Aller au contenu


charfeddine.ahmed

Pression pneumatique non surveillée

Messages recommandés

Bonjour à tous,

J'ai ce message d'erreur depuis un mois:

"Pression pneumatique non surveillé"  (https://www.forum-peugeot.com/images/File/carnet-de-bord-peugeot-407.pdf page 25 premier témoin en haut à guache)

J'ai pas pu comprendre le message au départ à cause de mon afficheur illisible (j'ouvre un sujet séparé), et j'ai cru que mes roues étaient dégonflées jusqu'à ce que le 3 ième garagiste m'a convaincu.

Y a t il quelqun qui a rencontré ce problème ? Est il vrai que c'est nécessairement dû aux capteurs de pression ?

Merci d'avance.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 21/11/2019 à 16:57, charfeddine.ahmed a dit :

Je viens de commander un petit outil de diagnostique (ELM327) et j'espère trouver assez plus de détail dans le journal des erreurs pour au moins pouvoir localiser lequel des 4 capteurs..

alors depuis le prb est réglé ou non si non vous pourrez passer sur le diag et désactiver les capteur ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 07/01/2020 à 08:43, med amine a dit :

alors depuis le prb est réglé ou non si non vous pourrez passer sur le diag et désactiver les capteur ;)

Non Mohamed Amine, le problème est encore là. Il faut dire que j'ai été étouffé par des pbm plus grave récemment Airbag, Injecteurs, et encore EGR et bridage du moteur.
A noter que ce ELM327 (1) n'a pas pu détecter l'erreur du capteur. J'ai moi-meme pu déduire laquelle des roues ne va pas en remarquant que le système m'alerte bien du dégonflage des 3 restantes.

Franchement je refuse de désactiver les capteurs. On m'a proposé la meme chose pour les airbag comme solution et j'ai refusé. Je pense un jour je vais vaquer à ce probleme là et peut etre j'arriverai à le corriger.

(1) C'est peut etre pas la faute à ce ELM d'autant plus que c'est une limitation du software. Bien qu'il n'a pas pu détecter des erreur de type Airbag, capteur roue, il a bien pu remonter à des software comme ScanMaster des erreurs d'EGR, bougies, Turbo, etc. voire renvoyer en live des données comme pression d'air d'addmission,etc Je pense y a des soft spécialisées qui arrivent à envoyer des code spécifiques pour lire des données sur des capteur spécifiques aux marques comme Peugeot ou VW.
 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/03/2020 à 14:36, charfeddine.ahmed a dit :

Non Mohamed Amine, le problème est encore là. Il faut dire que j'ai été étouffé par des pbm plus grave récemment Airbag, Injecteurs, et encore EGR et bridage du moteur.
A noter que ce ELM327 (1) n'a pas pu détecter l'erreur du capteur. J'ai moi-meme pu déduire laquelle des roues ne va pas en remarquant que le système m'alerte bien du dégonflage des 3 restantes.

Franchement je refuse de désactiver les capteurs. On m'a proposé la meme chose pour les airbag comme solution et j'ai refusé. Je pense un jour je vais vaquer à ce probleme là et peut etre j'arriverai à le corriger.

(1) C'est peut etre pas la faute à ce ELM d'autant plus que c'est une limitation du software. Bien qu'il n'a pas pu détecter des erreur de type Airbag, capteur roue, il a bien pu remonter à des software comme ScanMaster des erreurs d'EGR, bougies, Turbo, etc. voire renvoyer en live des données comme pression d'air d'addmission,etc Je pense y a des soft spécialisées qui arrivent à envoyer des code spécifiques pour lire des données sur des capteur spécifiques aux marques comme Peugeot ou VW.
 

oui il on a mon garagiste a un logiciel qui détecte tous même les circuits ouvert ou fermé de même les actions a faire pour détecté les pièces défectueuses

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, sur ma 407 j'ai eu ce problème ( pression pneumatique non surveillée ) ce message c'est a dire que le calculateur du détection sous gonflage détecte un anomalie soit le capteur est mort ( pile usé ) ou un capteur manquant, pour localiser le capteur manquant c'est simple la valve est fixée avec un écrou si la valve est normal c'est simple a détecter, si tous les capteurs sont présents alors il y'a un ou plusieurs capteurs HS ,avec le diagnostic tu peux vérifier où l'anomalie. Pour vérifier si ily'a des capteurs qui fonctionnent tu peux dégonflé un peu les roues et voir les messages sur l'ordinateur de bord, si par exp tu as un message pression pneumatique insuffisante ou pneu crevé alors le système fonctionne ,parfois tu dégonfle la roue avant gauche par exp et en ordinateur de bord t'indique l'arrière c'est normal l'emplacement du roue est fausse. La première chose a faire passer à la valise diagnostique pour mieux comprendre les choses. Bonne chance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 14/06/2020 à 10:28, Abdelkader Guesmi a dit :

Salut, sur ma 407 j'ai eu ce problème ( pression pneumatique non surveillée ) ce message c'est a dire que le calculateur du détection sous gonflage détecte un anomalie soit le capteur est mort ( pile usé ) ou un capteur manquant, pour localiser le capteur manquant c'est simple la valve est fixée avec un écrou si la valve est normal c'est simple a détecter, si tous les capteurs sont présents alors il y'a un ou plusieurs capteurs HS ,avec le diagnostic tu peux vérifier où l'anomalie. Pour vérifier si ily'a des capteurs qui fonctionnent tu peux dégonflé un peu les roues et voir les messages sur l'ordinateur de bord, si par exp tu as un message pression pneumatique insuffisante ou pneu crevé alors le système fonctionne ,parfois tu dégonfle la roue avant gauche par exp et en ordinateur de bord t'indique l'arrière c'est normal l'emplacement du roue est fausse. La première chose a faire passer à la valise diagnostique pour mieux comprendre les choses. Bonne chance.

Bonjour AbdelKader et merci pour la réponse.
dans mon cas, tous les capteurs sont surement présents, car j'ai roulé pendant 2 années avant que ca n'apparaisse.
Je suis curieux de savoir la nature de la panne que tu as eu et comment ca a été corrigée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, j'ai eu le message ( pression pneumatique insuffisante )  tous mes capteurs sont présents mais avec le diagnostic j'ai trouvé un défaut sur un capteur ( module émetteur ) dans mon cas ( roue avant gauche) ,le capteur est présent mais non détecté ,j'ai déposé la roue et j'ai essayé d'ouvrir le capteur pour tester la pile ( le voltage ) la surprise la pile n'est pas usée alors j'ai pensé a un problème de telecodage ,j'ai noté l'ID du capteur puis j'ai reposé le capteur puis avec le diagnostic j'ai trouvé que l'ID enregistrer dans le calculateur n'est pas le même ( capteur changé par l'ancien propriétaire sans telecodage ) alors j'ai remplacé l'ancien ID par l'ID du capteur , me message pression pneumatique insuffisante a disparue mais il reste un petit problème d'emplacement des roues ( quand je dégonfle la roue arrière gauche elle m'indique roue avant droite ) j'ai permuté les roues , maintenant tous en ordre.. Pour ton cas ,je pense a un ou plusieurs piles usées. Si tu es en Tunis je peux t'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.




×
×
  • Créer...